Noviembre 22, 2017, 09:20:44 am

Autor Tema: Problema con Decrypt rot1.(( Problema resuelto))  (Leído 1936 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Anllelop

  • Me das tu IP?
  • *
  • Mensajes: 22
    • Ver Perfil
Problema con Decrypt rot1.(( Problema resuelto))
« en: Diciembre 27, 2011, 09:04:24 pm »
Miren ya se utilizar la herramienta de Crypton Professional Tool v1.0 pero e intentado sacar un pero trae de encriptado
rot1 y esa opción no biene en el Crypton Professional Tool v1.0 Tengo que bucar otro ?¿? Bueno aver si me podeis ayudar desde ya muchas gracias salu2   :koolCPH:  El tema esta resuelto. La solución fue facil solo buske en google un monton hasta que encontre el programa para encriptar texto en rot 1 y para desecriptarlo... y ese fue el problema que no encontraba ninguno XD...
Una cosa el programa Crypton Professional Tool v1.0 No trae ni para encriptar ni para desencriptar texto en rot1. Bueno disculpen las molestias a Todos y Gracias por la ayuda.. Salu2  :laugh:
« Última modificación: Diciembre 28, 2011, 02:38:55 pm por Anllelop »

Desconectado 2Fac3R

  • Yo vivo en CPH
  • ***
  • Mensajes: 545
  • NO respondo dudas por MP
    • Ver Perfil
Re:Necesito ayuda porfavor..
« Respuesta #1 en: Diciembre 27, 2011, 09:34:11 pm »
Creo que no sabes lo que estas haciendo, o no te entiendo la pregunta... podrias explicarte mejor?
Zalu2
You are not allowed to view links. Register or Login

Desconectado Anllelop

  • Me das tu IP?
  • *
  • Mensajes: 22
    • Ver Perfil
Re:Necesito ayuda porfavor..
« Respuesta #2 en: Diciembre 27, 2011, 09:47:10 pm »
Mira que quiero descargar un archivo pero es la primera vez que me sale esto
pass(rot1/base64): RHN6cXVmcyUyMWouaWJkbGZzL2pvZ3AlMjFtamNmc2JlcA==

base64<---- eso si se como hacerlo

el problema que tengo es que no encuentro la forma de desecriptarlo con ( rot1 <----- esta opción no biene en el Crypton Professional Tool v1.0  o si biene es con otro nombre no ese . Bueno espero que lo entiendas mejor desde ya muchas gracias amigo

Desconectado .:Snifer:.

  • Me das tu password?
  • **
  • Mensajes: 244
  • Viva yo y no amo a PortalHacker :P
    • Ver Perfil
    • Snifer@L4bs
Re:Necesito ayuda porfavor..
« Respuesta #3 en: Diciembre 27, 2011, 09:58:38 pm »
Herramienta online ?? .. hiciste la prueba ??
You are not allowed to view links. Register or Login

You are not allowed to view links. Register or Login


Follow!! @sniferl4bs

Desconectado Anllelop

  • Me das tu IP?
  • *
  • Mensajes: 22
    • Ver Perfil
Re:Necesito ayuda porfavor..
« Respuesta #4 en: Diciembre 27, 2011, 10:02:11 pm »
Si pero no e encontrado ningunga para rot1 solo la e encontrado para rot13

Desconectado Anllelop

  • Me das tu IP?
  • *
  • Mensajes: 22
    • Ver Perfil
Re:Necesito ayuda porfavor..
« Respuesta #5 en: Diciembre 27, 2011, 10:40:41 pm »
Amigo tema cerrado encontre la solución gracias por vuestra ayuda salu22 xd porfinnnnnnnnnnnnnnnnnnnnnn xd

Desconectado 2Fac3R

  • Yo vivo en CPH
  • ***
  • Mensajes: 545
  • NO respondo dudas por MP
    • Ver Perfil
Re:Necesito ayuda porfavor.(( Problema resuelto))
« Respuesta #6 en: Diciembre 28, 2011, 10:27:55 am »

Es por eso que muchas veces decimos, busquen bien antes de preguntar ;)
Te recomiendo cuando resuelvas una duda y ya hiciste la pregunta, cuando avises postea como es que la resolviste :P
Zalu2


xx
Problema en Decrypt una password

Iniciado por Seoane70

6 Respuestas
1025 Vistas
Último mensaje Noviembre 17, 2011, 01:03:35 pm
por Seoane70
resuelto
Problema resuelto

Iniciado por Dr F

28 Respuestas
5917 Vistas
Último mensaje Octubre 26, 2009, 06:45:58 pm
por Avoidance25
xx
Ayuda con un problema [Resuelto]

Iniciado por gory style

9 Respuestas
1623 Vistas
Último mensaje Mayo 19, 2009, 08:45:31 am
por gory style
xx
Problema con impresora (RESUELTO)

Iniciado por A.l.u.c.a.r.d

10 Respuestas
2867 Vistas
Último mensaje Julio 05, 2007, 07:22:39 pm
por A.l.u.c.a.r.d
resuelto
[Resuelto]Problema con mysql_num_rows()

Iniciado por C00ki3

3 Respuestas
1644 Vistas
Último mensaje Noviembre 27, 2009, 03:41:02 pm
por C00ki3
resuelto
[RESUELTO]Problema con streamwriter

Iniciado por sinu

4 Respuestas
3496 Vistas
Último mensaje Enero 07, 2011, 03:57:51 pm
por sinu
resuelto
[RESUELTO] Problema con los parametros de una funcion

Iniciado por Heent

7 Respuestas
1896 Vistas
Último mensaje ſeptiembre 03, 2011, 04:15:40 am
por Heent
resuelto
[Resuelto]Urgente problema con matriz

Iniciado por leovijil20

14 Respuestas
1580 Vistas
Último mensaje Febrero 12, 2012, 12:46:03 am
por leovijil20
resuelto
[resuelto]PROBLEMA con el virus Sality

Iniciado por DAMA$ GRATI$

10 Respuestas
2439 Vistas
Último mensaje Noviembre 25, 2009, 12:24:35 pm
por wanm28
question
Problema con array bidimensional [Resuelto]

Iniciado por 60NZ4L3Z

4 Respuestas
1109 Vistas
Último mensaje Agosto 09, 2010, 03:48:48 pm
por .xAk.