Enero 19, 2018, 06:07:18 am

Autor Tema: se me cambio la ip y dejo de funcionar el spynet  (Leído 1030 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado DarkLegend

  • Me das tu IP?
  • *
  • Mensajes: 4
    • Ver Perfil
se me cambio la ip y dejo de funcionar el spynet
« en: Noviembre 08, 2015, 11:38:59 am »
se me cambio la ipv4 y dejo de funcionar el spynet, intente abrir los mismos puertos pero con la ipv4 nueva y me dice ip invalid y estuve buscando y ya habia un post de como hace 1 año sobre esto pero no me sirvió, consulte en undercode y no me respondieron,

Espero su Ayuda

Desconectado seth

  • El mas real
  • G#
  • **
  • Mensajes: 7889
  • Sexo: Masculino
    • Ver Perfil
Re:se me cambio la ip y dejo de funcionar el spynet
« Respuesta #1 en: Noviembre 08, 2015, 11:42:25 am »
La ip local? tenes que ir al router y cambiar la ip donde abriste los puertos
Si te dice que la ip es invalida la estas copiando mal, ejecuta ipconfig y buscala ahi

Si es la ip de internet y estas usando dominios (con no-ip o lo que se use ahora) deberia seguir andando todo
Si es la ip de internet y la pusiste tal cual cuando hiciste el server, tenes que hace run server nuevo. Esta vez usa un dominio y en lugar de poner la ip


Ves links a xd-blog.com.ar que no andan? buscalos en You are not allowed to view links. Register or Login

Desconectado DarkLegend

  • Me das tu IP?
  • *
  • Mensajes: 4
    • Ver Perfil
Re:se me cambio la ip y dejo de funcionar el spynet
« Respuesta #2 en: Noviembre 08, 2015, 11:56:57 am »
lo hago con el no-ip y cree un nuevo server con otro dominio y aun asi no me funciona, You are not allowed to view links. Register or Login

Desconectado seth

  • El mas real
  • G#
  • **
  • Mensajes: 7889
  • Sexo: Masculino
    • Ver Perfil
Re:se me cambio la ip y dejo de funcionar el spynet
« Respuesta #3 en: Noviembre 08, 2015, 12:50:36 pm »
tu ip es 192.168.0.3

Desconectado DarkLegend

  • Me das tu IP?
  • *
  • Mensajes: 4
    • Ver Perfil
Re:se me cambio la ip y dejo de funcionar el spynet
« Respuesta #4 en: Noviembre 08, 2015, 01:29:52 pm »
Ok gracias(:, me sirvio
« Última modificación: Noviembre 08, 2015, 02:01:41 pm por DarkLegend »


resuelto
dejo de funcionar novirusthanks?

Iniciado por lukaz83

8 Respuestas
1639 Vistas
Último mensaje Febrero 05, 2010, 08:41:56 pm
por JaAViEr
exclamation
Ayuda! El controlador de pantalla Nvidia dejó de funcionar

Iniciado por Jefazo

1 Respuestas
1386 Vistas
Último mensaje ſeptiembre 27, 2011, 10:55:36 am
por CriPeR
xx
Backdoor dejó de funcionar (cuando intento fuera de LAN)

Iniciado por Backdoor23

2 Respuestas
923 Vistas
Último mensaje Enero 11, 2018, 11:37:46 am
por locvtvs
xx
problema con el host para los servicios de windows- dejo de funcionar

Iniciado por jhocar

2 Respuestas
2843 Vistas
Último mensaje Octubre 17, 2009, 12:33:49 pm
por fedep78
xx
[ERROR] No funciona el server SPYNET ( Dejo datos)

Iniciado por srmucker

5 Respuestas
1385 Vistas
Último mensaje Marzo 20, 2015, 01:20:51 am
por dark_master_999
xx
¿Hacer funcionar un .php?

Iniciado por messerschmitt

3 Respuestas
1710 Vistas
Último mensaje Mayo 01, 2009, 06:11:58 pm
por seth
xx
Hacer Funcionar Poison

Iniciado por rchack

1 Respuestas
1631 Vistas
Último mensaje Agosto 07, 2009, 04:06:28 pm
por pac-man
xx
No consigo hacer funcionar

Iniciado por Emotion$

1 Respuestas
1851 Vistas
Último mensaje Enero 28, 2016, 09:02:09 am
por rgb90
xx
Puede funcionar el aircrack a si? ?¿

Iniciado por MOLFEO

0 Respuestas
916 Vistas
Último mensaje Julio 31, 2008, 08:10:49 am
por MOLFEO
xx
Debería funcionar esto?

Iniciado por jaumem

6 Respuestas
976 Vistas
Último mensaje Abril 29, 2009, 10:51:01 am
por RockoX