17 Septiembre 2014, 07:33:26 pm

Autor Tema: No me anda el Buscador  (Leído 1136 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado checker

  • Me das tu IP?
  • *
  • Mensajes: 193
  • Puntos: +0/-0
  • Sexo: Masculino
    • Ver Perfil
No me anda el Buscador
« en: 11 Julio 2011, 08:10:13 pm »
Mm, cuando intento buscar algo , me dice qe me registre,

Despues de logear , intento buscar y me dice qe :

¡Un error ha ocurrido!
No estás autorizado a buscar mensajes en este foro.

qe ago?  gracias

Conectado rgb90

  • Godlike
  • adm
  • *****
  • Mensajes: 8,245
  • Puntos: +1/-666
  • Sexo: Masculino
  • I don't wanna "feel the noize"
    • Ver Perfil
    • SPD
Re:No me anda el Buscador
« Respuesta #1 en: 11 Julio 2011, 09:26:55 pm »
Registrate para ver este link. Registrate ó Login
El foro no es un ámbito para insultarse, aquí estamos para compartir conocimiento y ayudar al prójimo.
Los que no comparten esos ideales pueden retirarse del foro.
Atte. Holy/Prince



Registrate para ver este link. Registrate ó Login - Registrate para ver este link. Registrate ó Login - Registrate para ver este link. Registrate ó Login
Registrate para ver este link. Registrate ó Login
If the evil spirit arms the tiger with claws... Brahman provides wings for the dove.

Desconectado The X-C3LL

  • Troll Profesional
  • Moderador Global
  • *****
  • Mensajes: 2,460
  • Puntos: +1/-0
  • Sexo: Masculino
  • Bitches, I have my powers again!
    • TheXC3LL
    • Ver Perfil
    • 0V3RL04D 1N TH3 N3T
Re:No me anda el Buscador
« Respuesta #2 en: 12 Julio 2011, 10:12:41 am »
Registrate para ver este link. Registrate ó Login
Registrate para ver este link. Registrate ó Login

Agrega esa dirección a favoritos :)
Registrate para ver este link. Registrate ó Login
Registrate para ver este link. Registrate ó Login
Registrate para ver este link. Registrate ó Login - Registrate para ver este link. Registrate ó Login

Desconectado seth

  • Bot que informa de la existencia de las faqs
  • G#
  • **
  • Mensajes: 7,170
  • Puntos: +10/-7
  • Sexo: Masculino
    • Ver Perfil
Re:No me anda el Buscador
« Respuesta #3 en: 12 Julio 2011, 01:00:21 pm »
@rgb ponelo en las noticias
Registrate para ver este link. Registrate ó Login | Registrate para ver este link. Registrate ó Login

Registrate para ver este link. Registrate ó LoginRegistrate para ver este link. Registrate ó Login

No me mandes mp preguntando cosas, para eso está el foro. No voy a ser tu maestro ni se sobre troyanos.

Desconectado JaAViEr

  • ¡ Programming the world !
  • Colaborador
  • ***
  • Mensajes: 8,206
  • Puntos: +26/-0
  • No te olvides visitar www.miweb.in/trabaja-en-casa
    • 0x5d
    • Ver Perfil
    • MiWeb
Re:No me anda el Buscador
« Respuesta #4 en: 13 Julio 2011, 12:13:59 am »
Esto va en Dudas Generales.
¡ SIGUEME EN TWITTER -> Registrate para ver este link. Registrate ó Login !
¡ TRABAJA DESDE CASA EN CHILE  -> Registrate para ver este link. Registrate ó Login !
¡ @VODALECOM  -> Registrate para ver este link. Registrate ó Login !


  Asunto / Iniciado por Respuestas / Vistas Último mensaje
xx
Problemas con Tor, no anda!!

Iniciado por MixMasterHacker

6 Respuestas
2908 Vistas
Último mensaje 10 Mayo 2007, 09:50:04 am
por Pasqui
xx
No me anda el RemoteWebcam

Iniciado por pichonhack

5 Respuestas
4613 Vistas
Último mensaje 18 Octubre 2006, 03:51:45 pm
por ||Ray||
xx
no me anda el bifrost

Iniciado por groxo19

8 Respuestas
1548 Vistas
Último mensaje 31 Julio 2006, 11:27:14 pm
por groxo19
resuelto
¿Por qué no me anda JavaScript en mi web?

Iniciado por lfacul

8 Respuestas
1123 Vistas
Último mensaje 21 Junio 2013, 01:58:03 pm
por lfacul
question
No me anda internet =/

Iniciado por Cronos Jr

10 Respuestas
1855 Vistas
Último mensaje 27 Abril 2010, 05:47:43 pm
por Aetsu
resuelto
No puede ser!! Anda un dia y otro no!!

Iniciado por argentinin

10 Respuestas
786 Vistas
Último mensaje 23 Agosto 2010, 05:56:23 pm
por argentinin
resuelto
[S]Me falla el code , que anda mal ?

Iniciado por Mr.Lerzep

2 Respuestas
553 Vistas
Último mensaje 17 Septiembre 2010, 01:28:35 am
por Mr.Lerzep
xx
[solucionado]no me anda unrar

Iniciado por seth

3 Respuestas
1556 Vistas
Último mensaje 08 Mayo 2009, 10:35:42 pm
por seth