Junio 18, 2018, 03:50:25 am

Autor Tema: problema con el IP  (Leído 1425 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ledzeppelin

  • Me das tu IP?
  • *
  • Mensajes: 6
    • Ver Perfil
problema con el IP
« en: Noviembre 09, 2006, 06:35:15 pm »
Me baje el OPTIX PRO, y instale, cree un server.exe todo perfecto hasta ahi
lo camufle, se lo mande a la persona, lo abrio (comprobado que lo abrio)
consigo el IP de esta persona
pero luego cuando tengo que conectarme en el Optix, no me conecta con el IP

digamos que el IP tiene esta forma

xx.xxx.xxx.xx:xxxx

lo que viene despues de los dos puntitos, es el PORT?

yo pego todo el IP en donde dice IP en el optix,
con la forma que dice anteriormente
si yo agarro esto

xx.xxx.xxx.xx y lo pego en IP

y agarro esto xxxx que estaba detras de los dos puntos
y lo pongo en PORT,
tampoco funciona!

ayuda alguien?
muchas gracias
ezequiel

Desconectado decano

  • Me das tu IP?
  • *
  • Mensajes: 32
  • Sexo: Masculino
  • the king of the net
    • Ver Perfil
Re: problema con el IP
« Respuesta #1 en: Noviembre 09, 2006, 07:00:29 pm »
hola amigo te suguiero q no pongas lo q sigue de los dos puntos y tampoco lo peges en donde dice port porq el puerto por donde te vas a conectar con el server depende de como configuraste el server te sugiero vuelvas hacer el server y vuelvas a infectar la  maquina y pon atencion al creear el server nuevo y tambien te suguiero q cheques si su ip es dinamica o no  :umm:

espero  te sirva de algo esta respuesta

                         p.d. suerte
la principal debiladad de un sistema es el usuario :umm:

THE KING OF THE NET PROXIMAMAENTE....

Desconectado mandiubi

  • Yo vivo en CPH
  • ***
  • Mensajes: 930
  • Sexo: Masculino
  • Visita el foro de Troyanos y Virus
    • Ver Perfil
Re: problema con el IP
« Respuesta #2 en: Noviembre 10, 2006, 07:40:36 am »
esta bien lo que dice decano, el puerto por el que debes conectarte debe ser el mismo que pusiste cuando lo creaste... aunque en realidad el problema tuyo debe ser por los puertos de la victima, deben estar cerrados, y esto no permite que la conexion se establezca.. o tal vez la victima tiene firewall que bloquea la conexion...
para solucionar esto te recomiendo usar un troyano de conexion inversa, en el cual la victima se conecta automaticamente a tu PC en vez de que vos tengas que saber su IP para conectarte... es solo un consejo, si queres podes seguir intentando con el Optix
saludos!
You are not allowed to view links. Register or Login[/img]

Desconectado ledzeppelin

  • Me das tu IP?
  • *
  • Mensajes: 6
    • Ver Perfil
Re: problema con el IP
« Respuesta #3 en: Noviembre 10, 2006, 09:02:04 am »
MUCHAS GRACIAS POR LAS RESPUESTAS,

otra posibilidad es que:

ya que el Server del optix necesita un re-inicio de PC para poder meterse en el registro (lo lei por ahi, puede ser?) esa es otra posibilidad, yo probe todo en el mismo dia, y la victima no habia re-iniciado, hoy pruebo de vuelta.


una pregunta, cual seria un buen troyano de conexion inversa?

mucahs gracias por sus respuestas
saludos

Desconectado mandiubi

  • Yo vivo en CPH
  • ***
  • Mensajes: 930
  • Sexo: Masculino
  • Visita el foro de Troyanos y Virus
    • Ver Perfil
Re: problema con el IP
« Respuesta #4 en: Noviembre 10, 2006, 09:09:08 am »
la verdad es que no se como funciona el Optix.. igual me parece raro que tenga que reiniciar para meterse en el registro, porque si no se crearon antes, el server no podria ejecutarse al inicio..
los troyanos de conexion inversa que para mi son los mejores son el Bifrost y el Poison Ivy.. tenes dos manuales en el foro que te pueden ayudar
saludos!


resuelto
Problema con Decrypt rot1.(( Problema resuelto))

Iniciado por Anllelop

6 Respuestas
2111 Vistas
Último mensaje Diciembre 28, 2011, 10:27:55 am
por 2Fac3R
question
problema de pc lenta problema de caja de dvd

Iniciado por comcom.com

0 Respuestas
945 Vistas
Último mensaje Enero 10, 2014, 05:15:31 pm
por comcom.com
xx
[PROBLEMA]tengo un problema de conexion

Iniciado por ferky

2 Respuestas
1293 Vistas
Último mensaje ſeptiembre 06, 2009, 11:31:33 am
por MUSUL
xx
problema con el nod 32

Iniciado por nefertyty

2 Respuestas
1170 Vistas
Último mensaje Noviembre 25, 2006, 09:58:03 pm
por arkangelcrow
xx
problema con spy net

Iniciado por kunsito

7 Respuestas
1584 Vistas
Último mensaje Diciembre 26, 2010, 12:06:54 am
por kunsito
question
Problema con P4

Iniciado por Phoenix350z

3 Respuestas
871 Vistas
Último mensaje ſeptiembre 30, 2013, 04:07:04 pm
por seth
xx
problema c

Iniciado por balrock

2 Respuestas
1152 Vistas
Último mensaje Noviembre 15, 2007, 12:07:03 pm
por TXS
xx
Problema con if else.

Iniciado por D4rkShadow7

15 Respuestas
7868 Vistas
Último mensaje Julio 05, 2011, 09:10:37 pm
por BlackSwan[Xzp]
resuelto
problema con for

Iniciado por flony

4 Respuestas
1378 Vistas
Último mensaje Agosto 21, 2009, 08:46:37 pm
por JaAViEr
exclamation
Problema con FTP

Iniciado por HaCrono

3 Respuestas
1122 Vistas
Último mensaje Diciembre 01, 2010, 07:40:41 am
por HaCrono