Noviembre 19, 2017, 02:45:15 am

Autor Tema: problema con spy net  (Leído 1646 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado ismael1986

  • Me das tu IP?
  • *
  • Mensajes: 13
    • Ver Perfil
problema con spy net
« en: Febrero 18, 2014, 02:16:46 pm »
holña hace dias he instalado el spy net y lo  he configurado con la ip privada para probar  si me infectaba  y no conectaba de echo tengo los puertos abiertos corriendo en el router y el antivirus desactivado y el firewall tamebien he probado con la ip externa y he infectado a una maquina virtual que tengo instalada en mi pc y tampoco funciona no se qu eestoy haciendo mal  si alguien sabe de que podria ser les agradaeceria que me lo comentara saludos 

Desconectado emir009

  • Me das tu IP?
  • *
  • Mensajes: 25
    • Ver Perfil
Re:problema con spy net
« Respuesta #1 en: Febrero 18, 2014, 02:41:27 pm »
Seguiste todos los manuales que estan en el foro ??? otra consulta tenes cuenta en no -ip??

Revisate este post capas que te sirve : You are not allowed to view links. Register or Login
« Última modificación: Febrero 18, 2014, 02:45:19 pm por emir009 »

Desconectado ismael1986

  • Me das tu IP?
  • *
  • Mensajes: 13
    • Ver Perfil
Re:problema con spy net
« Respuesta #2 en: Febrero 18, 2014, 04:11:53 pm »
gracias por contestar. Si exacto lo echo todo  y sigo sin autoinfectarme visite el enlace que me pasaste segui los pasos y volvi a hacer la operacion de autoinfectare pero nada sigue igual :( no se que estoy haciendo mal

Desconectado .vZ'~

  • Si te metes con CPH
    te metes conmigo
  • ****
  • Mensajes: 2738
  • Sexo: Masculino
    • Ver Perfil
Re:problema con spy net
« Respuesta #3 en: Febrero 18, 2014, 09:42:06 pm »
para autoinfectarte en tu propia pc agrega la ip 127.0.0.1 simplemente ...

Desconectado emir009

  • Me das tu IP?
  • *
  • Mensajes: 25
    • Ver Perfil
Re:problema con spy net
« Respuesta #4 en: Febrero 19, 2014, 03:37:25 pm »
Pudiste solucionar tu problema ?

Desconectado ismael1986

  • Me das tu IP?
  • *
  • Mensajes: 13
    • Ver Perfil
Re:problema con spy net
« Respuesta #5 en: Febrero 20, 2014, 04:57:17 am »
No, de echo hice todo eso y no me autoinfecto ni con la ip local no se qu eestoy haciendo mal :(

Desconectado emir009

  • Me das tu IP?
  • *
  • Mensajes: 25
    • Ver Perfil
Re:problema con spy net
« Respuesta #6 en: Febrero 20, 2014, 01:29:57 pm »
Mírate este video capas que te ayuda.You are not allowed to view links. Register or Login
Yo te recomendaría que borres todo y que empieces todo de nuevo

Desconectado ismael1986

  • Me das tu IP?
  • *
  • Mensajes: 13
    • Ver Perfil
Re:problema con spy net
« Respuesta #7 en: Febrero 22, 2014, 02:27:02 am »
Gracias por el aporte , yo este troyano lo usaba hace años y vi el video y es exactamente lo que hago pero aun sigue sin infectar no se que estoy haciendo mal :( de echo active dmz por si era los puertos pero nada sigue iwal sin infectar nose que podria ser

Desconectado ismael1986

  • Me das tu IP?
  • *
  • Mensajes: 13
    • Ver Perfil
Re:problema con spy net
« Respuesta #8 en: Marzo 01, 2014, 05:09:34 pm »
alguien me presta ayuda les agradeceria mucho su respuesta mi skype : fiestero_nu_skool

Desconectado taloman90

  • Me das tu IP?
  • *
  • Mensajes: 81
  • Sexo: Masculino
  • La PIRATERIA y conocimien es lo mejor del Internet
    • Ver Perfil
Re:problema con spy net
« Respuesta #9 en: Mayo 12, 2014, 07:08:58 pm »
ayuda tengo spy net 2.6, e visto muchos videos de como configurarlo y ninguno me funciona, ya cree una no-ip y descarge la app pero no funciona, abro los puertos en panel de control en opciones de internet ahi los abro, mi firewall esta desactivado como mi antivirus AYUDA
 :o ???
Programacion en c++

Desconectado iii1111iii

  • Me das tu IP?
  • *
  • Mensajes: 2
  • Sexo: Masculino
  • 1111 limites=imaginacion
    • Ver Perfil
Re:problema con spy net
« Respuesta #10 en: Mayo 16, 2014, 12:11:26 am »
Buenas, Si no te podes autoinfectar por lo que se, pueden ser varias cosas.

1°  Que ya estes infectado ( si intentas reinfectarte con el mismo -mutex- no vas a poder )
2°  Que lo ejecutes con algun av activo con capacidad de analizar el comportamiento (casi todos)
3°  Que te equivoques en la configuracion (muy probable)

Consejos:

1° Cambia el mutex
2° Verifica que el puerto que elegido este abierto y no sea utilizado por otro programa o servicio
3° Busca una configuracion modelo para el rat que usas

Info Configuracion basica del server (spy-net 2.6) para autoinfectarte.

Conexion: DNS: 127.0.0.1 Puerto : 81 .  Se agrega asi: 127.0.0.1:80 

Instalacion : Podes no instalarlo o no. si lo instalas va configurado depende para que quieras autoinfectarte.

Con esa configuracion tenes que poder autoinfectarte.

Suerte.                                  .


.-1111-.


You are not allowed to view links. Register or Login
« Última modificación: Mayo 16, 2014, 11:39:00 pm por iii1111iii »
El Saber es Poder

Y el Poder es un Derecho.


.-1111-.


resuelto
Problema con Decrypt rot1.(( Problema resuelto))

Iniciado por Anllelop

6 Respuestas
1935 Vistas
Último mensaje Diciembre 28, 2011, 10:27:55 am
por 2Fac3R
question
problema de pc lenta problema de caja de dvd

Iniciado por comcom.com

0 Respuestas
820 Vistas
Último mensaje Enero 10, 2014, 05:15:31 pm
por comcom.com
xx
[PROBLEMA]tengo un problema de conexion

Iniciado por ferky

2 Respuestas
1165 Vistas
Último mensaje ſeptiembre 06, 2009, 11:31:33 am
por MUSUL
xx
Problema con C

Iniciado por Wizeg

13 Respuestas
2687 Vistas
Último mensaje Abril 01, 2007, 04:36:05 pm
por DarkIker
xx
problema

Iniciado por migue133tov

2 Respuestas
819 Vistas
Último mensaje Noviembre 15, 2007, 04:20:55 am
por -SharK_90-
xx
problema con un pc

Iniciado por enackj

3 Respuestas
1010 Vistas
Último mensaje Junio 15, 2008, 05:44:57 pm
por isseu
xx
Problema con HAV RAT

Iniciado por pochitolp

0 Respuestas
1077 Vistas
Último mensaje Mayo 25, 2007, 09:11:06 am
por pochitolp
xx
problema con ati

Iniciado por KICRE

1 Respuestas
961 Vistas
Último mensaje Julio 27, 2008, 02:25:52 pm
por 8-ks
xx
problema con PC

Iniciado por zxmatrixzx

28 Respuestas
5981 Vistas
Último mensaje ſeptiembre 03, 2011, 09:23:49 am
por megafox
question
problema con mi PC

Iniciado por dawsez

3 Respuestas
1933 Vistas
Último mensaje ſeptiembre 29, 2009, 04:44:39 pm
por thejjordan