Enero 20, 2018, 09:25:36 pm

Autor Tema: problema con el host para los servicios de windows- dejo de funcionar  (Leído 2845 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado jhocar

  • CPQUE??
  • *
  • Mensajes: 1
    • Ver Perfil
hola a todos, tengo un problem con mi portatil, tiene windows vista starter y al iniciar dice que el proceso host para los servicios de windows dejo de funcionar. como puedo solucionarlo. gracias es urgente...

Desconectado jamp

  • Yo vivo en CPH
  • ***
  • Mensajes: 1069
  • Sexo: Masculino
  • Ayudando a mis compañeros
    • Ver Perfil
Re: problema con el host para los servicios de windows- dejo de funcionar
« Respuesta #1 en: Octubre 17, 2009, 09:16:17 am »
Tienes el Nero? Si es haci desinstalalo y mira ver si ya no te pasa, si te sige pasando vuelve a instalarlo. Si eso no te funciona, prueba a bajarte e instalar esta actualziacion de microsoft:

You are not allowed to view links. Register or Login

He leido por hay, que soluciona eso. Seguiré buscando mas soluciones por si acaso...espero que me cuentes como te va eso ;)
Si ves que un hombre tiene hambre, dale un pescado; si no quieres que pase hambre nuevamente, enséñale a pescar.

Desconectado fedep78

  • Me das tu password?
  • **
  • Mensajes: 309
  • Sexo: Masculino
  • Si la vida te da la espalada, pues tocale el ....
    • Ver Perfil
    • Foro Portal Hackers
Re: problema con el host para los servicios de windows- dejo de funcionar
« Respuesta #2 en: Octubre 17, 2009, 12:33:49 pm »
Hola jhocar

Has lo comentado por jamp y tambien te dejo un archivo q puede solucionar tu problema...

You are not allowed to view links. Register or Login

Sigue los pasos al pie de la letra tienes la instruciones dentro de el adjunto , comentarte que aveces este archivo es reconocido como virus pero ni caso es un archivo totalmente legitimo y muy bueno para casos de virus bho


Se paciente por que la herramienta tarda en hacer su trabajo ........

Si despues de pasar la herramienta sigue todo tal cual , nos pones un log de el hjt


resuelto
dejo de funcionar novirusthanks?

Iniciado por lukaz83

8 Respuestas
1640 Vistas
Último mensaje Febrero 05, 2010, 08:41:56 pm
por JaAViEr
xx
se me cambio la ip y dejo de funcionar el spynet

Iniciado por DarkLegend

4 Respuestas
1031 Vistas
Último mensaje Noviembre 08, 2015, 01:29:52 pm
por DarkLegend
exclamation
Ayuda! El controlador de pantalla Nvidia dejó de funcionar

Iniciado por Jefazo

1 Respuestas
1388 Vistas
Último mensaje ſeptiembre 27, 2011, 10:55:36 am
por CriPeR
xx
Backdoor dejó de funcionar (cuando intento fuera de LAN)

Iniciado por Backdoor23

2 Respuestas
979 Vistas
Último mensaje Enero 11, 2018, 11:37:46 am
por locvtvs
exclamation
Cómo atacar a un host remoto sin servicios vulnerables

Iniciado por trashhgoo

8 Respuestas
3804 Vistas
Último mensaje Abril 11, 2010, 04:28:53 pm
por trashhgoo
exclamation
Les Dejo Un Bueno Host gratuito

Iniciado por cybernetic

8 Respuestas
1920 Vistas
Último mensaje Diciembre 22, 2006, 03:44:55 pm
por Dydra
xx
[Servicios de windows XP]

Iniciado por D12

2 Respuestas
981 Vistas
Último mensaje ſeptiembre 19, 2007, 03:32:47 pm
por WaesWaes
question
tener acceso a los servicios de windows en vb6?

Iniciado por DarkProgrammer

4 Respuestas
1183 Vistas
Último mensaje Agosto 31, 2009, 06:07:23 pm
por DarkProgrammer
xx
Ayuda con Servicios Innesesarios de Windows

Iniciado por SpyX

4 Respuestas
1014 Vistas
Último mensaje Junio 24, 2009, 02:01:17 pm
por Solid Water
xx
desabilitar servicios de windows, mas velocidad

Iniciado por WaesWaes

4 Respuestas
1216 Vistas
Último mensaje Agosto 19, 2007, 02:54:01 pm
por WaesWaes