Octubre 24, 2014, 09:26:02 am

Autor Tema: No me anda el Buscador  (Leído 1151 veces)

0 Usuarios y 1 Visitante están viendo este tema.

checker

  • Me das tu IP?
  • *
  • Mensajes: 193
  • Sexo: Masculino
    • Ver Perfil
No me anda el Buscador
« en: Julio 11, 2011, 09:10:13 pm »
Mm, cuando intento buscar algo , me dice qe me registre,

Despues de logear , intento buscar y me dice qe :

¡Un error ha ocurrido!
No estás autorizado a buscar mensajes en este foro.

qe ago?  gracias

rgb90

  • Godlike
  • adm
  • *****
  • Mensajes: 8259
  • Sexo: Masculino
  • I don't wanna "feel the noize"
    • Ver Perfil
    • SPD
Re:No me anda el Buscador
« Respuesta #1 en: Julio 11, 2011, 10:26:55 pm »
El foro no es un ámbito para insultarse, aquí estamos para compartir conocimiento y ayudar al prójimo.
Los que no comparten esos ideales pueden retirarse del foro.
Atte. Holy/Prince



Reglas del foro - Regla de las firmas - FAQs de Hacking
¡La legión CPH!
If the evil spirit arms the tiger with claws... Brahman provides wings for the dove.

The X-C3LL

  • Troll Profesional
  • Moderador Global
  • *****
  • Mensajes: 2461
  • Sexo: Masculino
  • Bitches, I have my powers again!
    • Ver Perfil
    • 0V3RL04D 1N TH3 N3T
Re:No me anda el Buscador
« Respuesta #2 en: Julio 12, 2011, 11:12:41 am »

Agrega esa dirección a favoritos :)

seth

  • Bot que informa de la existencia de las faqs
  • G#
  • **
  • Mensajes: 7269
  • Sexo: Masculino
    • Ver Perfil
Re:No me anda el Buscador
« Respuesta #3 en: Julio 12, 2011, 02:00:21 pm »
@rgb ponelo en las noticias
Los links que me interesan | Descargas

.

No me mandes mp preguntando cosas, para eso está el foro. No voy a ser tu maestro ni se sobre troyanos.

JaAViEr

  • ¡ Programming the world !
  • Colaborador
  • ***
  • Mensajes: 8208
  • No te olvides visitar www.miweb.in/trabaja-en-casa
    • Ver Perfil
    • MiWeb
Re:No me anda el Buscador
« Respuesta #4 en: Julio 13, 2011, 01:13:59 am »
Esto va en Dudas Generales.
¡ SIGUEME EN TWITTER -> @javieresteban__ !
¡ TRABAJA DESDE CASA EN CHILE  -> CODIGO.GA / BLOG PROGRAMACIÓN !


xx
No me anda el RemoteWebcam

Iniciado por pichonhack

5 Respuestas
4623 Vistas
Último mensaje Octubre 18, 2006, 04:51:45 pm
por ||Ray||
question
No me anda internet =/

Iniciado por Cronos Jr

10 Respuestas
1869 Vistas
Último mensaje Abril 27, 2010, 06:47:43 pm
por Aetsu
xx
no me anda el bifrost

Iniciado por groxo19

8 Respuestas
1551 Vistas
Último mensaje Julio 31, 2006, 11:27:14 pm
por groxo19
resuelto
¿Por qué no me anda JavaScript en mi web?

Iniciado por lfacul

8 Respuestas
1189 Vistas
Último mensaje Junio 21, 2013, 02:58:03 pm
por lfacul
xx
Problemas con Tor, no anda!!

Iniciado por MixMasterHacker

6 Respuestas
2956 Vistas
Último mensaje Mayo 10, 2007, 10:50:04 am
por Pasqui
xx
mi pc, anda super lenta

Iniciado por orodeluz

5 Respuestas
880 Vistas
Último mensaje Julio 02, 2009, 11:27:52 pm
por orodeluz
resuelto
No puede ser!! Anda un dia y otro no!!

Iniciado por argentinin

10 Respuestas
789 Vistas
Último mensaje Agosto 23, 2010, 06:56:23 pm
por argentinin
resuelto
[S]Me falla el code , que anda mal ?

Iniciado por Mr.Lerzep

2 Respuestas
564 Vistas
Último mensaje Septiembre 17, 2010, 02:28:35 am
por Mr.Lerzep
question
no me anda la placa tvvvvvvvvvv

Iniciado por 3com

13 Respuestas
1710 Vistas
Último mensaje Mayo 03, 2009, 11:36:48 pm
por 3com
xx
porq no anda en otras pc?

Iniciado por adsasda

3 Respuestas
554 Vistas
Último mensaje Abril 17, 2009, 09:37:47 pm
por seth