Mayo 22, 2015, 02:28:02 am

Autor Tema: Mi pc no da Video  (Leído 3884 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado djhendir

  • Me das tu password?
  • **
  • Mensajes: 216
  • Sexo: Masculino
  • quiero aprender cada dia mas!!!
    • Ver Perfil
    • mi primera web (en construccion)
Mi pc no da Video
« en: Octubre 10, 2009, 10:55:15 am »
Hola amigos... nuevamente stoy por aca molestandoles...

resulta que hoy cuando quize encender mi pc, no me dio ninguna imagen, Ni de la BIOS y menos de Windows... la destape y comprobe si todo estaba bien conectado... al principio pense que eran las memorias RAM pero no, limpie todo (procesador, bateria, y la tarjeta madre completa), volvi a conectar todo y NADA, el problema seguia... me di cuenta que el disco duro no arrancaba y tampoco la unidad de CDrom, le cambie la tarjeta de video, las memorias ram y nada, hasta la bateria le cambie...el problema aun persiste...

ustedes sabrán que problema podrá tener mi pc???

espero que me puedan ayudar!!!

Gracias!
« Última modificación: Noviembre 04, 2009, 09:41:29 am por rgb90 »

Desconectado rgb90

  • Godlike
  • adm
  • *****
  • Mensajes: 8268
  • Sexo: Masculino
  • I don't wanna "feel the noize"
    • Ver Perfil
    • SPD
Re: Mi pc no da Video
« Respuesta #1 en: Octubre 10, 2009, 11:38:18 am »
Si no arranca nada probablemente sea la fuente. Podés chequear si funciona desconectando la alimentación del mother (Y del CPU si es que tiene), y puenteando el conector del cable verde con alguno negro:



Ps. Editá el ícono del tema
El foro no es un ámbito para insultarse, aquí estamos para compartir conocimiento y ayudar al prójimo.
Los que no comparten esos ideales pueden retirarse del foro.
Atte. Holy/Prince



Reglas del foro - Regla de las firmas - FAQs de Hacking
¡La legión CPH!
If the evil spirit arms the tiger with claws... Brahman provides wings for the dove.

Desconectado an77on

  • Me das tu IP?
  • *
  • Mensajes: 3
    • Ver Perfil
Re: Mi pc no da Video
« Respuesta #2 en: Noviembre 04, 2009, 07:55:36 am »
claro , si arrancara (el notebook) y no da video, se te hubiera quemado la placa o el video, si es integrada se quemo la placa. pero si no te arranca nada, es la fuente de poder,  habría que revisarla desconectando todo y probando uno por uno. PERO CREO QUE ES LA FUENTE O LA PLACA.

Desconectado jep

  • Night Elf Druid
  • Colaborador
  • ***
  • Mensajes: 1758
  • Sexo: Masculino
  • Avatar by 5475UK1
    • Ver Perfil
Re: Mi pc no da Video
« Respuesta #3 en: Noviembre 04, 2009, 09:03:27 am »
Si no arranca nada probablemente sea la fuente. Podés chequear si funciona desconectando la alimentación del mother (Y del CPU si es que tiene), y puenteando el conector del cable verde con alguno negro:



Ps. Editá el ícono del tema

no habia visto esto, parece interesante, ¿que tiene que pasar si funciona la fuente? ¿no entra en cortocircuito?

Desconectado rgb90

  • Godlike
  • adm
  • *****
  • Mensajes: 8268
  • Sexo: Masculino
  • I don't wanna "feel the noize"
    • Ver Perfil
    • SPD
Re: Mi pc no da Video
« Respuesta #4 en: Noviembre 04, 2009, 09:38:16 am »
Cortocircuito ?? Cuando encendés una PC ATX con el boton de encendido, lo que hacés es un puente en el mother, que hace un puente entre esos 2 conectores de la fuente.

Y si, debería encender la fuente, luego con un Tester medís los voltajes
El foro no es un ámbito para insultarse, aquí estamos para compartir conocimiento y ayudar al prójimo.
Los que no comparten esos ideales pueden retirarse del foro.
Atte. Holy/Prince



Reglas del foro - Regla de las firmas - FAQs de Hacking
¡La legión CPH!
If the evil spirit arms the tiger with claws... Brahman provides wings for the dove.

Desconectado jep

  • Night Elf Druid
  • Colaborador
  • ***
  • Mensajes: 1758
  • Sexo: Masculino
  • Avatar by 5475UK1
    • Ver Perfil
Re: Mi pc no da Video
« Respuesta #5 en: Noviembre 04, 2009, 10:08:05 am »
ok, ya entiendo, gracias por la aclaración


Fatal error: Call to undefined function seo_social_bookmarks() in /home/portalh/public_html/Seo.php on line 1528