Mayo 26, 2015, 07:36:10 am

Autor Tema: Mi laptop no pasa el logo packard bell. AAAAAAAAAAAAAAA....  (Leído 2518 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado kaco_rcm

  • Me das tu IP?
  • *
  • Mensajes: 94
  • puta que tiene manzanas.
    • Ver Perfil
Mi laptop no pasa el logo packard bell. AAAAAAAAAAAAAAA....
« en: Octubre 21, 2009, 12:03:28 pm »
hola a todos espero me puedan ayudar tengo una laptop packard bell easy note l2,  lo que pasa es lo siguiente: cuando lo prendo
prende la pantalla aparece el nombre en la primera pantalla el de packard bell en la que comiensa a cargar el hardware (bios) aparese precione f2 para entrar al menu de bios , no aparece la barra de carga y queda el mensage al al lado isquierdo inferior al presionar f2, entrando al menu y no hace nada mas.

mis dudas :

no creo que sea la placa devido a que esta por lo menos enciende.

puede ser el procesador o la ram por lo cual solo queda en ese mensaje.

o pudo haver muerto la bios.

en cualquier caso si a alguien le a susedido esto y lo a podido solucionar les agradeseria , si es algun componente o un integrado el cual falla se los agradeseria lo malo es que estoy en el trabajo y tengo poco tiempo para revisar mi laptop en casa..... es mi regalona asi que se los agradeseria en el alma , saludos a todos.
« Última modificación: Octubre 22, 2009, 09:52:57 pm por kaco_rcm »
yaaaa me deconecto altiro ya voy a darte tu papa.

Desconectado diego666Xaggro

  • Me das tu IP?
  • *
  • Mensajes: 169
  • Sexo: Masculino
  • welcome to planet! doom! ♪♫
    • Ver Perfil
Re: Mi laptop no pasa el logo packard bell. AAAAAAAAAAAAAAA....
« Respuesta #1 en: Octubre 22, 2009, 09:35:29 am »
Quisas este Mal conectado tu HARDWARE
ya me paso una vez con mi PC y era el Disco duro q estaba Mal conectado
tmbn puede ser q tu placa este configura en CLEAR CMOS
no se porq pero la placa q tengo no enciende con CLEAR CMOS
espero q te ayude
salu2
mis vecinos no saben que no tengo internet, mis vecinos no saben por que su internet esta muy lento...

Desconectado kaco_rcm

  • Me das tu IP?
  • *
  • Mensajes: 94
  • puta que tiene manzanas.
    • Ver Perfil
Re: Mi laptop no pasa el logo packard bell. AAAAAAAAAAAAAAA....
« Respuesta #2 en: Octubre 22, 2009, 09:52:32 pm »
gracias por todo ,,,  ya solucione el problema era la pila la cambie y todo ok..... grasias por todo y saludos-....
yaaaa me deconecto altiro ya voy a darte tu papa.


Fatal error: Call to undefined function seo_social_bookmarks() in /home/portalh/public_html/Seo.php on line 1528